<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thomaspleil.de/xmlrpc.php">

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Mehr Forschung &#8211; mehr Praxis &#8211; Das Textdepot</title>
<meta name="google-site-verification" content="N7DfHWAXUjnQEmpIh73PzVaVQFhbl60qPHPCwt9zXyc" />
<meta name="p:domain_verify" content="306fb147e328b5efa0642ffb04679d8e" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thomaspleil.de&amp;id=368519&amp;t=1510971623&amp;back=https%3A%2F%2Fthomaspleil.de%2F2017%2F11%2F05%2Fmehr-forschung-mehr-praxis%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//thomaspleil.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Das Textdepot &raquo; Feed" href="https://thomaspleil.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Das Textdepot &raquo; Kommentar-Feed" href="https://thomaspleil.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Das Textdepot &raquo; Mehr Forschung &#8211; mehr&nbsp;Praxis Kommentar-Feed" href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkNEKwjAMRX/IWAY654P4LV0XtrqmLWvG/HzTTQVF6ku5Se8hN1FLBBM8o2dFM0Q399Yn5eyISd2QozYjrNXepLRTv+0TOs3YQQyJv6oSZsKE0qeoOTsIO6vRIYmthC2261HmiOWpgfFeRCjWr0FZDrJVMdkSxQ1tGydMCeQlOxPwINn+bEQ5/XaxNeBHZ0Ot8oGt0Okt8seVLtXhXDenqjlWtwcKfJka' type='text/css' media='all' />
<link rel='stylesheet' id='independent-publisher-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVj0sOwjAMRC9EsKryXSDO0qZuMDhOVKequD1B3QRBK7GxZuR5/sAUjQ2SUBL40UQeHYmCQ8GBcmNBbq3qBgo23dCjQhxbIOkwYi6STPZMesMBND0Z/8dI7IyaKdrgvwYUN0/UOUwKPZN9LC38kddgqWEzv1iaNdhhMBxskyjIhzE9NzSsoQO2HFyWDnKqsG/o6i/V7nw6Hup6X91fn2OcYQ==' type='text/css' media='all' />
<style id='independent-publisher-style-inline-css' type='text/css'>
#post-cover-image { background: url("https://thomaspleil.files.wordpress.com/2017/10/sonnenlampe.jpg?w=1440&#038;h=600&#038;crop=1") no-repeat center; background-size: cover; background-attachment: scroll; }
#hero-header { background: url("https://thomaspleil.files.wordpress.com/2014/09/cropped-ebook1.jpg") no-repeat center; background-size: cover; background-attachment: scroll; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thomaspleil.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MeConvention: Content Marketing als&nbsp;Event' href='https://thomaspleil.de/2017/09/18/meconvention-content-marketing-als-event/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/" />
<link rel='shortlink' href='https://wp.me/p1xRR-1eX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthomaspleil.de%2F2017%2F11%2F05%2Fmehr-forschung-mehr-praxis%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthomaspleil.de%2F2017%2F11%2F05%2Fmehr-forschung-mehr-praxis%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mehr Forschung &#8211; mehr Praxis" />
<meta property="og:url" content="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/" />
<meta property="og:description" content="Update in eigener Sache: Wir haben ein Steinbeis-Transferzentrum und ein Forschungscluster gegründet." />
<meta property="article:published_time" content="2017-11-05T09:52:00+00:00" />
<meta property="article:modified_time" content="2017-11-05T09:52:00+00:00" />
<meta property="og:site_name" content="Das Textdepot" />
<meta property="og:image" content="https://thomaspleil.files.wordpress.com/2017/10/sonnenlampe.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="563" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@tp_da" />
<meta name="twitter:text:title" content="Mehr Forschung &#8211; mehr&nbsp;Praxis" />
<meta name="twitter:image:src" content="https://thomaspleil.files.wordpress.com/2017/10/sonnenlampe.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tp_da" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/068f75d32fabf7be0d45055542394a5b?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/068f75d32fabf7be0d45055542394a5b?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/068f75d32fabf7be0d45055542394a5b?s=114" />
<link rel='openid.server' href='https://thomaspleil.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thomaspleil.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thomaspleil.de/osd.xml" title="Das Textdepot" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Das Textdepot" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Bruchstücke aus PR, Medien und Digitalien von Thomas Pleil" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://thomaspleil.de/feed/;icon-uri=https://secure.gravatar.com/blavatar/068f75d32fabf7be0d45055542394a5b?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Mehr Forschung &#8211; mehr&nbsp;Praxis | Das Textdepot auf WordPress.com" />
<meta name="description" content="Update in eigener Sache: Wir haben ein Steinbeis-Transferzentrum und ein Forschungscluster gegründet." />
<link rel="amphtml" href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-4771 single-format-standard custom-background mp6 customizer-styles-applied has-cover-image has-header-image has-sidebar gravatar-logo-disabled highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	
<div id="post-cover-image" class="site-hero-section">
			<a id="site-home-link" title="Startseite" href="https://thomaspleil.de/" rel="home"><span class="screen-reader-text">Startseite</span></a>
	
			<a id="slide-menu-toggle" class="menu-toggle" href="#slide-menu" aria-controls="slide-menu" aria-expanded="false" role="button" onclick="return false;">
			Menü		</a><!-- #slide-menu-toggle -->
	
	<div class="cover-meta-wrapper">
					<div class="cover-meta">
				<h1 class="single-post-title">Mehr Forschung &#8211; mehr&nbsp;Praxis</h1>
						<div class="entry-meta light-text">
			<a href="https://thomaspleil.de/author/thomaspleil/" title="Beiträge von Thomas Pleil" rel="author">Thomas Pleil</a>			<span class="cat-links">
				in <a href="https://thomaspleil.de/category/personliches/" rel="category tag">Persönliches</a>			</span><!-- .cat-links -->

			<span class="published-on"><time class="entry-date published updated" datetime="2017-11-05T11:52:00+00:00">5. November 2017</time></span>

							<span class="word-count">953 Wörter</span>
			
					</div><!-- .entry-meta -->
				</div><!-- .cover-meta -->
			</div><!-- .cover-meta-wrapper -->
</div><!-- #post-cover-image -->


	<div id="content-wrapper">
		<header id="masthead" class="site-header" role="banner">
			
			
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-6" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://thomaspleil.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://thomaspleil.de" data-blog="https://thomaspleil.de" data-lang="de" >Follow Das Textdepot on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-8" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">E-Mail-Abo</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
																	<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="368519"/>
						<input type="hidden" name="source" value="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-8" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="9fd3ab603e" />						<input type="submit" value="Los geht&#039;s" />
					</p>
				</form>
			
</aside><aside id="rss_links-7" class="widget widget_rss_links"><h1 class="widget-title">RSS-Feed</h1><ul><li><a href="https://thomaspleil.de/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a href="https://thomaspleil.de/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Seiten</h1><div class="menu-textdepot-container"><ul id="menu-textdepot" class="menu"><li id="menu-item-3051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3051"><a href="https://thomaspleil.de/about/">About</a></li>
<li id="menu-item-3053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3053"><a href="https://thomaspleil.de/vortrage/">Vorträge</a></li>
<li id="menu-item-3054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3054"><a href="https://thomaspleil.de/publikationen/">Publikationen</a></li>
<li id="menu-item-3052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3052"><a href="https://thomaspleil.de/spielwiese/">Spielwiese</a></li>
<li id="menu-item-3050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3050"><a href="https://thomaspleil.de/andernorts/">Andernorts</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h1 class="widget-title">Rechtliches</h1><div class="menu-rechtliches-container"><ul id="menu-rechtliches" class="menu"><li id="menu-item-4634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4634"><a href="https://thomaspleil.de/impressum/">Impressum</a></li>
<li id="menu-item-4648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4648"><a href="https://thomaspleil.de/datenschutz/">Datenschutz</a></li>
</ul></div></aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Themen</h1><label class="screen-reader-text" for="cat">Themen</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="337758">Akademisches</option>
	<option class="level-0" value="460">Blogs</option>
	<option class="level-0" value="140368923">Content Strategie</option>
	<option class="level-0" value="486933209">Ethik und Verantwortung</option>
	<option class="level-0" value="91579">Experimente</option>
	<option class="level-0" value="491197">Krisen-PR</option>
	<option class="level-0" value="32590">Lehre</option>
	<option class="level-0" value="1047055">Lesetipps</option>
	<option class="level-0" value="175">Marketing</option>
	<option class="level-0" value="10884">Medien</option>
	<option class="level-0" value="6917">Nonprofit</option>
	<option class="level-0" value="78826">Online-PR</option>
	<option class="level-0" value="4706716">Onlinekommunikation</option>
	<option class="level-0" value="21037">Persönliches</option>
	<option class="level-0" value="6861">Politik</option>
	<option class="level-0" value="635">PR</option>
	<option class="level-0" value="1305709">PR-Beruf</option>
	<option class="level-0" value="290088">Randnotizen</option>
	<option class="level-0" value="49818">Social Media</option>
	<option class="level-0" value="1981">Tools</option>
	<option class="level-0" value="176315063">Vorträge &amp; Publikationen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://thomaspleil.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h1 class="widget-title">Neueste Beiträge</h1>		<ul>
											<li>
					<a href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/">Mehr Forschung &#8211; mehr&nbsp;Praxis</a>
									</li>
											<li>
					<a href="https://thomaspleil.de/2017/09/18/meconvention-content-marketing-als-event/">MeConvention: Content Marketing als&nbsp;Event</a>
									</li>
											<li>
					<a href="https://thomaspleil.de/2017/07/28/amazon-alexa-was-sprachassistenten-fuer-marketing-und-pr-bedeuten/">Mein Flirt mit Alexa: Was Sprachassistenten für Marketing und PR&nbsp;bedeuten</a>
									</li>
											<li>
					<a href="https://thomaspleil.de/2017/04/17/mein-sommersemester-von-onkomm-startups-bis-cosca/">Mein Sommersemester: Von #onkomm-Startups bis&nbsp;#cosca</a>
									</li>
											<li>
					<a href="https://thomaspleil.de/2017/04/09/lesetipps-als-rss-feed/">Lesetipps als RSS-Feed</a>
									</li>
					</ul>
		</aside><aside id="rss-7" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://refind.com/tp_da.rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://refind.com/tp_da" title="Links by Thomas Pleil.">Lesetipps</a></h1><ul><li><a class='rsswidget' href='http://www.result.de/meine-facebook-timeline-ist-kaputt' title='Manche Seiten, die ich geliked habe, genau wie einige Kontakte, von denen ich hin und wieder etwas mitbekommen möchte, tauchen nie auf. Warum, Facebook?'>Meine Facebook-Timeline ist kaputt* | result gmbh</a></li><li><a class='rsswidget' href='http://futurezone.at/digital-life/419-russische-fake-profile-twitterten-pro-brexit/298.324.057' title='Forscher haben 419 Konten von falschen Personen identifiziert, die Stimmung für einen EU-Ausstieg Großbritanniens machten. Britische Medien fielen auf ihre Botschaften rein.'>419 russische Fake-Profile twitterten pro Brexit</a></li><li><a class='rsswidget' href='http://www.ethanzuckerman.com/blog/2017/11/16/who-filters-your-news-why-we-built-gobo-social' title='Roughly ten years ago, as phones became smartphones and Facebook and Twitter began their rise towards ubiquity, a fundamental social shift took place: the majority of people in the developed world…'>Who Filters Your News? Why we built gobo.social</a></li><li><a class='rsswidget' href='https://medium.freecodecamp.org/using-svg-as-placeholders-more-image-loading-techniques-bed1b810ab2c' title='I’m passionate about image performance optimisation and making images load fast on the web. One of the most interesting areas of…'>How to use SVG as a Placeholder, and Other Image Loading Techniques</a></li><li><a class='rsswidget' href='http://www.poynter.org/news/do-facebook-and-google-have-control-their-algorithms-anymore-sobering-assessment-and-warning' title='If you searched Google immediately after the recent mass shooting in Texas for information on the gunman, you would have seen what Justin Hendrix,'>Do Facebook and Google have control of their algorithms anymore? A sobering assessment and a warning</a></li></ul></aside></div><!-- #secondary -->		</header><!-- #masthead -->

		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-4771" class="post-4771 post type-post status-publish format-standard has-post-thumbnail hentry category-personliches tag-dkmi tag-flux tag-forschung tag-steinbeis">
	
	<div class="entry-content">
		<p><strong>Es hat sich einiges getan bei mir, deshalb heute einmal wieder ein Update in eigener Sache. Ja, ich bin weiterhin an der Hochschule Darmstadt, doch meine Schwerpunkte haben sich etwas geändert, was die ein oder andere irritierte Frage ausgelöst hat. Kurz zusammengefasst: Ich bin wieder mehr in der Praxis tätig &#8211; und zugleich mehr in der Forschung. Wie das geht? Nur dadurch, dass ich kein Einzelkämpfer, sondern in verschiedenen Teams eingebunden bin.<br />
</strong><br />
Was heißt das nun konkret? Manche Leser erinnern sich vielleicht an meinen letzten längeren Artikel in eigener Sache,<a href="https://thomaspleil.de/2016/04/22/zwoelf-jahre-im-biotop-der-widersprueche/"> in dem ich erstaunt festgestellt habe, wie lange ich schon formal denselben Job mache</a> &#8211; damals zwölf Jahre; inzwischen sind eineinhalb dazu gekommen. Irgendwie hatte ich damals den Eindruck bekommen, dass ich aufpassen muss, nicht zu sehr in eine Routine zu geraten, die mich langsam vom Feld, um das sich meine Arbeit dreht &#8211; die Onlinekommunikation und die PR &#8211; wegbringt. Die Aufgaben im Dekanat unseres Fachbereichs und der anschließende Aufbau des Studiengangs Onlinekommunikation waren herausfordernd und meist auch schön, aber bargen Risiken für meine fachliche Zufriedenheit. Was tun?</p>
<p>Ich habe mich in den letzten Monaten gegen einen Wechsel der Hochschule entschieden, aber für neue Aufgaben im bestehenden Job. Zum einen wollte ich wieder etwas näher an der Praxis sein, aber auch mehr forschen. Inzwischen kann ich glücklich sagen: Beides scheint vereinbar zu sein, wobei dies natürlich immer im Rahmen der Fachhochschule gilt, also  anwendungsbezogene Forschung meint.</p>
<h2>Praxis: Steinbeis-Transferzentrum flux gegründet</h2>
<p>Ein wichtiger Baustein zur Praxis ist die Gründung des<a href="https://steinbeis-flux.net"> Steinbeis-Transferzentrums flux </a>durch meine ehemaligen Dokorandin Pia Sue Helferich und mich. Das Ganze ist ein kleines Unternehmen im Verbund der Steinbeis-Stiftung, und wir beschäftigen uns dort mit Organisationsentwicklung, Kommunikation und Lernen unter dem Vorzeichen der Digitalisierung. Wir möchten dort keine Konkurrenz für Agenturen sein, sondern Ideengeber und Sparringspartner für Unternehmen und Agenturen. Wir denken, dass wir aus unserer Forschung und den Erfahrungen mit Wissenstransfer zu Onlinekommunikation und E-Learning sowie im Umfeld von Mittelstand 4.0 den ein oder anderen Beitrag leisten können, wenn es um die für viele Unternehmen anstehenden Veränderungen geht. So bin ich zum Beispiel seit einigen Monaten regelmäßig als Sparringspartner in der Darmstädter Agentur <a href="https://www.qundg.de">quäntchen + glück</a>, die von Absolventen des Mediencampus vor sieben Jahren gegründet wurde und nun etwa 20 Leute beschäftigt. Der Nutzen ist auf beiden Seiten: Für mich bedeutet diese Aufgabe, dass ich wieder viel näher an praktischen Fragen, an Kundenanforderungen, Fragen der Qualifikation, an der Geschäftsentwicklung etc. bin und nehme hierdurch vieles wiederum an die Hochschule mit. Da wir flux-Gründer den Luxus einer Haupttätigkeit haben, wollen wir erst mal nur wenige Einzelprojekte umsetzen.</p>
<figure data-shortcode="caption" id="attachment_4765" style="max-width: 1200px" class="wp-caption alignnone"><img data-attachment-id="4765" data-permalink="https://thomaspleil.de/?attachment_id=4765" data-orig-file="https://thomaspleil.files.wordpress.com/2017/10/flux-session.jpg?w=700" data-orig-size="1200,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flux-Session" data-image-description="" data-medium-file="https://thomaspleil.files.wordpress.com/2017/10/flux-session.jpg?w=700?w=300" data-large-file="https://thomaspleil.files.wordpress.com/2017/10/flux-session.jpg?w=700?w=700" class="alignnone size-full wp-image-4765" src="https://thomaspleil.files.wordpress.com/2017/10/flux-session.jpg?w=700" alt="Pia Sue Helferich und Thomas Pleil, Gründer von Steinbeis flux" srcset="https://thomaspleil.files.wordpress.com/2017/10/flux-session.jpg?w=700 700w, https://thomaspleil.files.wordpress.com/2017/10/flux-session.jpg?w=150 150w, https://thomaspleil.files.wordpress.com/2017/10/flux-session.jpg?w=300 300w, https://thomaspleil.files.wordpress.com/2017/10/flux-session.jpg?w=768 768w, https://thomaspleil.files.wordpress.com/2017/10/flux-session.jpg?w=1024 1024w, https://thomaspleil.files.wordpress.com/2017/10/flux-session.jpg 1200w" sizes="(max-width: 700px) 100vw, 700px"   /><figcaption class="wp-caption-text">&#8222;Hilfe, wir brauchen Bilder für unsere Website.&#8220;<br />&#8222;Ich hasse Bilder von mir.&#8220;<br />&#8222;Ich auch.&#8220;<br />Die Fotosession war spaßiger als es auf diesem (nicht verwendeten) Bild wirkt.</figcaption></figure>
<h2>Forschung: Cluster Digitale Kommunikation und Medien-Innovation</h2>
<p>Und wie ist das nun mit der Forschung? Tatsächlich hatte ich den Eindruck, dass diese bei mir durch die anderen Aufgaben kurz gekommen ist. Deshalb bin ich sehr froh, dass sich auch für FHs &#8211; neudeutsch: Hochschulen für angewandte Wissenschaften &#8211; in Hessen die Rahmenbedingungen verbessern. Erstmals bekommen wir auch eine kleine Grundfinanzierung für Forschungsinfrastruktur. Da diese Töpfe nicht groß sind und eine Verteilung mit der Gießkanne überall nur ein paar Tröpfchen bedeutet hätten, wurde das Geld bewilligt, wenn sich mehrere ForscherInnen zu sogenannten Clustern zusammengetan und ein überzeugendes Forschungskonzept vorgelegt haben. Eines von vier Clustern an unserer Hochschule heißt “Digitale Kommunikation und Medien-Innovation” (DKMI) und wurde gerade eben bewilligt. Wie es oft so ist: Da ich mich an der Koordinierung des Antrags stärker beteiligt habe, bin ich nun zum Sprecher des Clusters geworden. Insgesamt sind 30 KollegInnen aus fünf Fachbereichen dabei; dazu gehören zum Beispiel ExpertInnen für Organisationsentwicklung, Digital Workplace, für Journalismus, PR, Marketing, Wissensmanagement oder Medienkunst, sie kommen aus unserem Fachbereich Media, aber auch aus Informatik, Soziale Arbeit, Gesellschafts- und Wirtschaftswissenschaften und sie beschäftigen sich mit Technologien wie KI, Spracherkennung, 3D-Sound, 3D-Video oder virtuelle Realität. Der Plan:</p>
<blockquote><p>“Unser Ziel besteht darin, die Kommunikation der Zukunft mitzugestalten und neue Entwicklungen zu untersuchen. Das geschieht erstens auf der Ebene der gesellschaftlichen Kommunikation und Interaktion (Journalismus, Zivilgesellschaft, Kultur), zweitens auf der Ebene von Organisationen (Unternehmen, NGO) sowie drittens auf der individuellen Ebene (Web Literacy, Lebenslanges Lernen, Usability). Anwendungsbezüge werden systematisch, interdisziplinär und multilateral untersucht.”</p></blockquote>
<p>Zunächst gilt es nun, das Ganze organisatorisch zum Laufen zu bekommen &#8211; dazu werden wir ein Media Experience Lab und ein Media Innovation Lab einrichten; außerdem gilt es, zwei (Teilzeit-)Stellen zu besetzen. Die ersten Drittmittelanträge für die eigentliche Projektarbeit sind auf dem Weg, und wir beteiligen uns durch einen Kommunikationspart am<a href="https://www.darmstadtnews.de/2017/07/05/innovative-hochschule-hochschule-darmstadt-bei-exzellenzinitiative-fuer-haws-erfolgreich"> Projekt Innovative Hochschule</a>, bei dem es um gemeinsame F&amp;E für nachhaltige Entwicklung in der Region geht, was unter anderem auch eine Brücke zur <a href="https://digitalstadt-darmstadt.de">“Digitalen Stadt”</a> bietet.</p>
<p>Bleibt nur die Frage, ob und wie ich diese Felder unter einen Hut bekomme. Da bin ich auch gespannt, aber zuversichtlich. Bis auf Weiteres habe ich mehr Freiraum, weil meine Lehrverpflichtung deutlich reduziert ist. Für meine Kollegen im Studiengang kann das natürlich Engpässe schaffen. Ich hoffe, dass dies durch die Besetzung neuer Stellen bald besser wird &#8211; die Professur für digitale Markenführung jedenfalls legt im Januar los. Und wir versuchen natürlich, erfahrene PraktikerInnen einzubinden; zum nächsten Sommersemester suchen wir vermutlich wieder neue Lehrbeauftragte. Wer Interesse hat oder jemanden kennt, meldet sich sehr gern (<a href="https://ok.mediencampus.h-da.de/studium">Infos zu Themen im Studiengang Onlinekommunkation</a>).</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Weitertragen:</h3><div class="sd-content"><ul><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4771" class="share-twitter sd-button share-icon no-text" href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4771" class="share-facebook sd-button share-icon no-text" href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?share=facebook" target="_blank" title="Auf Facebook teilen"><span></span><span class="sharing-screen-reader-text">Auf Facebook teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4771" class="share-linkedin sd-button share-icon no-text" href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Mehr%20Forschung%20-%20mehr%20Praxis https%3A%2F%2Fthomaspleil.de%2F2017%2F11%2F05%2Fmehr-forschung-mehr-praxis%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4771" class="share-google-plus-1 sd-button share-icon no-text" href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-368519-4771-5a0f98e7e85f9' data-src='//widgets.wp.com/likes/#blog_id=368519&amp;post_id=4771&amp;origin=thomaspleil.wordpress.com&amp;obj_id=368519-4771-5a0f98e7e85f9' data-name='like-post-frame-368519-4771-5a0f98e7e85f9'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

			<div class="entry-footer">
			<ul class="post-tags light-text"><li>Getaggt mit</li><li><a href="https://thomaspleil.de/tag/dkmi/" rel="tag">DKMI</a></li><li><a href="https://thomaspleil.de/tag/flux/" rel="tag">flux</a></li><li><a href="https://thomaspleil.de/tag/forschung/" rel="tag">Forschung</a></li><li><a href="https://thomaspleil.de/tag/steinbeis/" rel="tag">Steinbeis</a></li></ul><!-- .post-tags -->
							<div class="post-author-card">
					<a class="author-card-avatar" href="https://thomaspleil.de/author/thomaspleil/" rel="home"></a>

					<div class="author-meta">
						<span class="author vcard"><a href="https://thomaspleil.de/author/thomaspleil/" title="Beiträge von Thomas Pleil" rel="author">Thomas Pleil</a></span>
						<span class="author-description">
							Ich lehre Public Relations an der Hochschule Darmstadt und beschäftige mich vor allem mit Onlinekommunikation.

Und sonst? Schnappschüsse sammeln, lesen, Natur und Großstadt - aber bitte nix dazwischen.						</span><!-- .author-description -->
					</div><!-- .author-meta -->

					<aside class="site-posted-on">
						<strong>Veröffentlicht</strong>
						<time class="entry-date published updated" datetime="2017-11-05T11:52:00+00:00">5. November 2017</time>					</aside><!-- .site-posted-on -->
				</div><!-- .post-author-card -->
					</div><!-- .entry-footer -->
	</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thomaspleil.de/2017/09/18/meconvention-content-marketing-als-event/" rel="prev">MeConvention: Content Marketing als&nbsp;Event</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			5 Gedanken zu &ldquo;<span>Mehr Forschung &#8211; mehr&nbsp;Praxis</span>&rdquo;		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-27780" class="comment byuser comment-author-umweltpolitik even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-27780" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">umweltpolitik</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/#comment-27780">
							<time datetime="2017-11-05T13:36:50+00:00">
								5. November 2017 um 13:36							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wieterhin extrem spannendes, lohnendes und weiterbringendes Themenspektrum: Smart-, Digital oder Ubiquitous City, Digital Workplace und PR gehören aus meiner beruflichen Sicht eng zusammen. Schön, dass Sie das verbinden können und den drei Themen neben dem operativen Kitt noch analytische Fundierung geben. Macht sicherlich großen intellektuellen Spaß! :)</p>
<p id="comment-like-27780" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?like_comment=27780&#038;_wpnonce=110cb7866b" class="comment-like-link needs-login" rel="nofollow" data-blog="368519"><span>Gefällt mir</span></a><span id="comment-like-count-27780" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?replytocom=27780#respond' onclick='return addComment.moveForm( "div-comment-27780", "27780", "respond", "4771" )' aria-label='Antworte auf umweltpolitik'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-27781" class="comment byuser comment-author-thomaspleil bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-27781" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://www.thomas-pleil.de' rel='external nofollow' class='url'>Thomas Pleil</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/#comment-27781">
							<time datetime="2017-11-05T14:31:48+00:00">
								5. November 2017 um 14:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Vielen Dank für die nette Rückmeldung! Ich bin sehr dankbar dafür, dass wir diese Themen verbinden zu können. Wir hatten in den letzten Jahren in vielen Diskussionen &#8211; auch mit Fördergebern für Drittmittelprojekte &#8211; den Eindruck mitgenommen, dass die Rolle der Kommunikation in diesem Zusammenhängen unterschätzt wurde. Inzwischen ändert sich dies zum Glück.</p>
<p id="comment-like-27781" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?like_comment=27781&#038;_wpnonce=9faa2c7c4c" class="comment-like-link needs-login" rel="nofollow" data-blog="368519"><span>Gefällt mir</span></a><span id="comment-like-count-27781" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?replytocom=27781#respond' onclick='return addComment.moveForm( "div-comment-27781", "27781", "respond", "4771" )' aria-label='Antworte auf Thomas Pleil'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-27782" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-27782" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://www.dominikruisinger.com' rel='external nofollow' class='url'>Dominik</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/#comment-27782">
							<time datetime="2017-11-05T17:37:01+00:00">
								5. November 2017 um 17:37							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wow, das ist ja ein spannendes, herausforderndes und zeitforderndes Kompendium. So müssten eigentlich auch Studiengänge aufgebaut sein. Dann würde ich es gleich nochmal machen ;-). Dir viel Kraft und reiche Inspirationen. Und sag Bescheid, falls du mal ein offenes Ohr brauchst.</p>
<p id="comment-like-27782" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?like_comment=27782&#038;_wpnonce=4e64ef9261" class="comment-like-link needs-login" rel="nofollow" data-blog="368519"><span>Gefällt mir</span></a><span id="comment-like-count-27782" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?replytocom=27782#respond' onclick='return addComment.moveForm( "div-comment-27782", "27782", "respond", "4771" )' aria-label='Antworte auf Dominik'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-27783" class="comment byuser comment-author-thomaspleil bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-27783" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://www.thomas-pleil.de' rel='external nofollow' class='url'>Thomas Pleil</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/#comment-27783">
							<time datetime="2017-11-05T18:03:07+00:00">
								5. November 2017 um 18:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ganz herzlichen Dank, Dominik, für den Zuspruch und das nette Angebot &#8211; freue mich schon jetzt drauf, mit Dir in nächster Zeit beim Diskutieren wieder die Zeit zu vergessen&#8230;</p>
<p id="comment-like-27783" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?like_comment=27783&#038;_wpnonce=20ee2476d7" class="comment-like-link needs-login" rel="nofollow" data-blog="368519"><span>Gefällt mir</span></a><span id="comment-like-count-27783" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?replytocom=27783#respond' onclick='return addComment.moveForm( "div-comment-27783", "27783", "respond", "4771" )' aria-label='Antworte auf Thomas Pleil'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-27784" class="comment byuser comment-author-dominikruisinger even depth-3 highlander-comment">
			<article id="div-comment-27784" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://dominikruisinger.wordpress.com' rel='external nofollow' class='url'>dominikruisinger</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/#comment-27784">
							<time datetime="2017-11-05T22:00:59+00:00">
								5. November 2017 um 22:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Die Zeit vergessen? Ja, das schaffen wir bald wieder. Denn dafür ist die Zeit ja da ;-)</p>
<p id="comment-like-27784" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://thomaspleil.de/2017/11/05/mehr-forschung-mehr-praxis/?like_comment=27784&#038;_wpnonce=cc7bf5e8b0" class="comment-like-link needs-login" rel="nofollow" data-blog="368519"><span>Gefällt mir</span></a><span id="comment-like-count-27784" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/05/mehr-forschung-mehr-praxis/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://thomaspleil.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/05/mehr-forschung-mehr-praxis/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='4771' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa87c180e6" /></p>
<input type="hidden" name="genseq" value="1510971623" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #content-wrapper -->

			<div id="slide-menu" aria-expanded="false">
			<button class="menu-toggle" aria-controls="slide-menu" aria-expanded="false">Menü</button>

			<h2 class="menu-title">Menü</h2>
			<nav id="slide-navigation" class="main-slide-navigation" role="navigation">
				<ul id="menu-textdepot-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3051"><a href="https://thomaspleil.de/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3053"><a href="https://thomaspleil.de/vortrage/">Vorträge</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3054"><a href="https://thomaspleil.de/publikationen/">Publikationen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3052"><a href="https://thomaspleil.de/spielwiese/">Spielwiese</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3050"><a href="https://thomaspleil.de/andernorts/">Andernorts</a></li>
</ul>			</nav><!-- #slide-navigation -->

					</div><!-- #slide-menu -->
	</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/thomaspleil.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thomaspleil.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"https:\/\/thomaspleil.de\/","postID":"4771","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<div
	id="eu-cookie-law"
	class="hide-on-time"
	data-hide-timeout="30"
>
	<form method="post">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="01601b1ca6" /><input type="hidden" name="_wp_http_referer" value="/2017/11/05/mehr-forschung-mehr-praxis/" />		<input type="hidden" name="eucookielaw" value="accept" />
		<input type="hidden" name="redirect_url" value="/2017/11/05/mehr-forschung-mehr-praxis/" />
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz & Cookies: Diese Website verwendet Cookies von WordPress.com und ausgewählten Partnern.<br />Um mehr herauszufinden, sowie um dies zu entfernen oder zu blocken, siehe: <a href="https://en.support.wordpress.com/cookies">Unsere Cookie-Richtlinie</a>
 </form>
</div>

<script type="text/javascript">
jQuery(function( $ ) {
	var overlay = $( '#eu-cookie-law' ), initialScrollPosition, scrollFunction;
	overlay.find( 'form' ).on( 'submit', accept );
	if ( overlay.hasClass( 'hide-on-scroll' ) ) {
		initialScrollPosition = $( window ).scrollTop();
		scrollFunction = function() {
			if ( Math.abs( $( window ).scrollTop() - initialScrollPosition ) > 50 ) {
				accept();
			}
		};
		$( window ).on( 'scroll', scrollFunction );
	} else if ( overlay.hasClass( 'hide-on-time' ) ) {
		setTimeout( accept, overlay.data( 'hide-timeout' ) * 1000 );
	}

	var accepted = false;
	function accept( event ) {
		if ( accepted ) {
			return;
		}
		accepted = true;

		if ( event && event.preventDefault ) {
			event.preventDefault();
		}

		if ( overlay.hasClass( 'hide-on-scroll' ) ) {
			$( window ).off( 'scroll', scrollFunction );
		}

		var expireTime = new Date();
		expireTime.setTime( expireTime.getTime() + 2592000000 );

		document.cookie = 'eucookielaw=' + expireTime.getTime() + ';path=/;expires=' + expireTime.toGMTString();

		overlay.fadeOut(400, function() {
			overlay.remove();
		});
	}
});
</script>

<style type="text/css">
	#eu-cookie-law {
		position: fixed;
		bottom: 1em;
		left: 1em;
		right: 1em;
		z-index: 50001;
		font-size: 12px;
		color: #2e4467;
		line-height: 1.5;
		border: 1px solid #dedede;
		padding: 6px 6px 6px 15px;
		background-color: #fff;
	}

	#eu-cookie-law a,
	#eu-cookie-law a:active,
	#eu-cookie-law a:visited {
		color: inherit;
		text-decoration: underline;
		cursor: inherit;
	}

	#eu-cookie-law a:hover {
		text-decoration: none;
		cursor: pointer;
	}

	#eu-cookie-law.negative {
		background-color: #000;
		color: #fff;
		border: none;
	}

	/**
	* Using a highly-specific rule to make sure that all button styles
	* will be reset
	*/
	#eu-cookie-law input,
	#eu-cookie-law input:hover,
	#eu-cookie-law input:focus {
		display: inline;
		position: static;
		float: right;
		padding: 8px 12px;
		margin: 0 0 0 5%;
		border: 1px solid #dedede;
		border-radius: 4px;
		-moz-border-radius: 3px;
		-webkit-border-radius: 3px;
		background: #f3f3f3;
		font-size: 14px;
		line-height: inherit;
		text-transform: none;
		color: #2e4453;
		cursor: pointer;
		font-weight: inherit;
		font-family: inherit;
	}

	#eu-cookie-law.negative input,
	#eu-cookie-law.negative input:hover,
	#eu-cookie-law.negative input:focus {
		background-color: #282828;
		color: #fff;
		border-color: #535353;
	}

	@media (max-width: 600px) {
		#eu-cookie-law {
			padding-bottom: 55px;
		}

		#eu-cookie-law input.accept {
			position: absolute;
			bottom: 8px;
			right: 8px;
		}
	}

</style>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="368519" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thomaspleil.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Das Textdepot" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9f87ea561c" /><input type="hidden" name="_wp_http_referer" value="/2017/11/05/mehr-forschung-mehr-praxis/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thomaspleil.de\/2017\/11\/05\/mehr-forschung-mehr-praxis\/":4771};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/05/mehr-forschung-mehr-praxis/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"368519","siteName":"Das Textdepot","siteURL":"https:\/\/thomaspleil.de","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/068f75d32fabf7be0d45055542394a5b?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/independent-publisher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thomaspleil.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthomaspleil.de%2F2017%2F11%2F05%2Fmehr-forschung-mehr-praxis%2F","themeURL":"","xhrURL":"https:\/\/thomaspleil.de\/wp-admin\/admin-ajax.php","nonce":"f0a16d591f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9fd3ab603e\" \/>","referer":"https:\/\/thomaspleil.de\/2017\/11\/05\/mehr-forschung-mehr-praxis\/","canFollow":"1","feedID":"48068329","statusMessage":"","customizeLink":"https:\/\/thomaspleil.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthomaspleil.wordpress.com%2F2017%2F11%2F05%2Fmehr-forschung-mehr-praxis%2F","postID":"4771","shortlink":"https:\/\/wp.me\/p1xRR-1eX","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thomaspleil.de\/4771","statsLink":"https:\/\/wordpress.com\/stats\/post\/4771\/thomaspleil.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Independent Publisher","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 408 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/thomaspleil.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthomaspleil.de%2F2017%2F11%2F05%2Fmehr-forschung-mehr-praxis%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/thomaspleil.de\/wp-admin\/admin-ajax.php","nonce":"8264271c86","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thomaspleil.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthomaspleil.de%2F2017%2F11%2F05%2Fmehr-forschung-mehr-praxis%2F","blog_id":"368519","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=368519&v=wpcom&tz=2&user_id=0&subd=thomaspleil","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUu1OwzAMfCHSDI2C+IF4FJSmbus2H8ZONvb2pMBGB1Ol7U+cXHxn+xK9J2VjSBCSHkW3sEML9FGNcqcXVz4rcrnHINrhBKLfM2QYTGgd8Eqyjd4XSH2TxpndaNkjwTWkM+AvMQ3gSxrlRmNogaAsJbecHcoAPAt0OdiEMdxEFoctqGB22JtZ5CaNCam0HybVRZtFdXiyGIN1uT0flIHcofJ4fa2ipsUyUlJ7KnIrNpu2FFCNYe2NJOCyU3EHzDh3c8KuVEhs7PTP5yXp6yVm0ml3yQqh3+mX+Fh+Hh9+QrXMuvSTDMcs4PQIiUpf6gis9TeheEhqW23022xnF3nNRoqSVOcMspbBMIb+GAvp1b/c15vn7dND/ViPnwmzSdw='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'368519','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'368519','v':'wpcom','tz':'2','user_id':'0','post':'4771','subd':'thomaspleil'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dldi1Cdz1FW1N6S0NteFFsTTZdcCU0P29mXyxINUt5b1IzLlFjVXlEZnp0aE82cEYyZSZWMnUmcGdSMVslTVgmMjJuZXVFeFAuSGEyODJwVUk5bEY0TisvUkVpaUQ4bDBvZ1hMWDNteDUtc3F0cUIralhmK1pBX058L1s/RTgzNUs9VU9rOG8wcG9jWCY4JjRhdXxjXX5UQWdBVzhiV2xpbWdJfis/TStrSEYwOW9yflBKW3R0Mj0mfjVTTTNsSGdQVGR1T0kmK2JlUC05Z1klc2E4d0dscGl1UHBqNlJFcWFsbV1GTV9XamF2dDRbbWpoVVRXP3h2aS9CeFJ1TUgzRz8uLFVWS10uZz9jK3A='}]);
_stq.push([ 'clickTrackerInit', '368519', '4771' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>